Exploratory コミュニティ

SpotifyrのRパッケージをインストールできません。

#1

21

SpotifyrのRパッケージというのはもう対応してないでしょうか?

#2

@11129 さん

SpotifyrはCRANにはもうないので、そこからパッケージをインストールすることは出来ません。
そのため、Rカスタムスクリプトを使って、インストールする必要があります。

32

そこからパッケージをインストールすることで、現在でも Spotifyrパッケージは利用可能です。

21

2 Likes